packages.yaml update

Description

the version for libarchive-devel is not in sync with the 1611 DVD for centos7

Acceptance Criteria

None

Activity

Show:
Jeanne Greulich
June 21, 2017, 7:12 PM

it was fixed somewhere else.

Labels

None

Epic Link

None

Story Points

None

Components

Affects versions

Priority

Low
Configure