Update TCP Wrappers

Description

Make sure TCP Wrappers is only included if EL7 or less. I forget what is is called but there is a routine to make sure that it is only used for the OS in the metadata.json.

Acceptance Criteria

None

Status

Labels

None

Story Points

1

Components

Sprint

None

Priority

Medium