Update pupmod-simp-selinux EL8

Description

Update the module to support El8 as described in parent ticket 7433. Make sure all tests unit and acceptance run

Acceptance Criteria

None

Labels

None

Epic Link

Story Points

3

Components

Sprint

None

Priority

Medium

Assignee

Jeanne Greulich
Configure