tcpwrappers attempts to install on el8

Description

When a manifest that includes tcpwrappers is applied on an EL8 system, the manifest fails because tcp_wrappers package fails to install. This is because the function used to check whether the OS is supported was not configured with the correct check option.

Acceptance Criteria

None

Labels

None

Epic Link

None

Story Points

1

Components

Sprint

None

Priority

Medium
Configure