Add new PE2018.1 LTS (puppet 5.5.20) to all repos' Travis CI pipeline matrix

Description

None

Acceptance Criteria

None

Activity

Show:
Chris Tessmer
August 7, 2020, 9:36 PM

Good news! All module's travis CI pipelines already test the latest 5.5.x

Epic Link

Story Points

None

Assignee

Chris Tessmer

Affects versions

Priority

Medium
Configure