Verify that simp-packer can build from ISOs with PE2018.1.15-aligned packages

Description

See for the updated packages.

Acceptance Criteria

None

Labels

Epic Link

Story Points

None

Components

Affects versions

Priority

Medium
Configure