Update to compliance_markup 3.1.1

Description

Due to bugs in compliance_markup 3.1.0, the version of compliance_markup in SIMP 6.5 needs to be bumped to 3.1.1.

Acceptance Criteria

None

Labels

None

Epic Link

None

Story Points

None

Components

Assignee

Steven Pritchard

Affects versions

Priority

Medium
Configure